<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="nb-NO"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="nb-NO"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="nb-NO"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="nb-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Fakta, språk og føleri i Syria-debatten | steigan.no</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://steigan.no/xmlrpc.php" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="steigan.no &raquo; strøm" href="https://steigan.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="steigan.no &raquo; kommentarstrøm" href="https://steigan.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="steigan.no &raquo; Fakta, språk og føleri i Syria-debatten kommentarstrøm" href="https://steigan.no/2017/10/21/fakta-spra%cc%8ak-og-foleri-i-syria-debatten/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-53897414-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-53897414-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/steigan.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ccr_featured-posts-style-css'  href='https://steigan.no/wp-content/plugins/ccr-featured-posts/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://steigan.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://steigan.no/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans|Arvo:900|Lato:900|Lato:300|' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='https://steigan.no/wp-content/themes/magazine-premium/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://steigan.no/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://steigan.no/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://steigan.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://steigan.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/steigan.no","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<link rel='https://api.w.org/' href='https://steigan.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://steigan.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://steigan.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='To taler som varsler en ny fase i verdens utvikling' href='https://steigan.no/2017/10/20/to-taler-som-varsler-en-ny-fase-i-verdens-utvikling/' />
<link rel='next' title='USAs tverrpolitiske opprustning mot Russland' href='https://steigan.no/2017/10/21/usas-tverrpolitiske-opprustning-mot-russland/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://steigan.no/2017/10/21/fakta-spra%cc%8ak-og-foleri-i-syria-debatten/" />
<link rel='shortlink' href='https://wp.me/p4ehhF-6cu' />
<link rel="alternate" type="application/json+oembed" href="https://steigan.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsteigan.no%2F2017%2F10%2F21%2Ffakta-spra%25cc%258ak-og-foleri-i-syria-debatten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://steigan.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsteigan.no%2F2017%2F10%2F21%2Ffakta-spra%25cc%258ak-og-foleri-i-syria-debatten%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style>
body { color: #444444; font-family: PT Sans, sans-serif; font-weight: normal; font-size: 14px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Arvo;  font-weight: 900 }
#site-title a,#site-description{color:#ffffff !important}
#site-title a { font-family: Lato, sans-serif;  font-weight: 900; font-size: 36px; }
#site-description { font-family: Lato;  font-weight: 300; font-size: 14px; }
#site-navigation, #site-sub-navigation { font-family: PT Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #272727; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #111111; }
#site-navigation li a { color: #eeeeee; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #0089C4; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #0a0a0a; background-color: #f6f6f6; }
.widget { background-color: #f6f6f6; }
.entry-title, .entry-title a { font-family: Lato, sans-serif;  font-weight: 900; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Lato;  font-weight: 300; font-size: 12px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Lato;  font-weight: 300; font-size: 12px; }
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fakta, språk og føleri i Syria-debatten" />
<meta property="og:url" content="https://steigan.no/2017/10/21/fakta-spra%cc%8ak-og-foleri-i-syria-debatten/" />
<meta property="og:description" content="Av Eva Thomassen. Leserinnlegg i Klassekampen. Bendik Sørvig velger nå, i sin replikk til meg i Klassekampen 18. oktober, å kalle det et «opprør» det han kalte «revolusjon» i boka. Blir dette annet…" />
<meta property="article:published_time" content="2017-10-21T04:11:53+00:00" />
<meta property="article:modified_time" content="2017-10-21T04:12:16+00:00" />
<meta property="og:site_name" content="steigan.no" />
<meta property="og:image" content="https://i1.wp.com/steigan.no/wp-content/uploads/2016/10/eva-t-i-syria.jpg?fit=750%2C395&amp;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="395" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:image" content="https://i1.wp.com/steigan.no/wp-content/uploads/2016/10/eva-t-i-syria.jpg?fit=750%2C395&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PSteigan" />
<link rel="icon" href="https://i1.wp.com/steigan.no/wp-content/uploads/2011/08/cropped-24INN_PålSteigan_mini.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/steigan.no/wp-content/uploads/2011/08/cropped-24INN_PålSteigan_mini.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/steigan.no/wp-content/uploads/2011/08/cropped-24INN_PålSteigan_mini.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/steigan.no/wp-content/uploads/2011/08/cropped-24INN_PålSteigan_mini.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Custom CSS -->
<style>
/*
Welcome to the Custom CSS editor!

Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
*/

/* Sidetoppen, tittelen og bakgrunnsbildet som jeg gjorde det. */
.title-logo-wrapper {
    height: 138px;
}
#header .c12 {
    background-image:url('/wp-content/uploads/2014/01/copy-blogghode111-e1389879448833.jpg');
}
#site-title {
    position: absolute;
    bottom: 18%;
    padding-left: 50px;
    font-weight: 900;
}
/* motto */
.header-widget {
    color: white;
    padding: 10px 30px;
}

#site-navigation {
    background-color: rgba(0, 0, 0, 0.28);
    line-height: 1.2875;
}
input[type="search"] {
    background-color: #272727;
    color: white;
    border: 1px #272727 solid;
    border-radius: 4px;
}
.textwidget {
    color: #dadada;
}
*/
/*Gjør sidetittelen litte granne mindre*/
#site-title {
    margin: 10px 0 10px;
}
#title-wrapper {
    margin-bottom: 10px;
}
.header-widget.widget_search {
    margin-top: 0px;
    float: right;
}
/* Her setter jeg overskriften på karusellen til å matche resten av siden */
.tabberota_nu .content h1 a {
    font-size: 26px;
    font-family: Lato, sans-serif;
    font-weight: 900;
}
/*#slider-wrap, #slider-wrap .content, #slider-wrap .images {
    max-height: 220px;
}
/*Dette er en liten justering på lenkene,*/
#archive-header, .page-title, .page-title a {
    margin: 0 0 5px;
    font-size: 14px;
    color: #333;
    font-weight: 100;
}
#linkcomments {
    float: right;
}

/* Fjerner den grå kanten og bakgrunnsfargen på widgetene her */
.widget {
    padding: 0px;
    background-color: #fff;
}
#upper-section-5.section.c5 {
    background-color: #f2f2f2;
} 
#upper-section-3.section.c12 {
    margin-left: 10px;
    padding-top: 10px;
    padding-bottom: 5px;
    border: 1px solid #e2e2e2;
    border-radius: 5px;
}
/*Ordner kategorilenking over post-titlene på forsiden, knapper! */
#archive-header, .page-title, .page-title a {
    margin: 0px 0px 0px 2px;
    padding: 3px 0px;
    border: none;
    color: #9b9b9b;
    font-size: 12px;
    text-transform: uppercase;
    line-height: 1;
}
.advanced-front-page .section .page-title i {
    display: none;
}
.advanced-front-page .section .page-title a {
    text-decoration: underline;
}
.wp-caption {
    background: none;
    border: none;
}
/* Få widget-titler riktig */
h3.widget-title {
    text-decoration: underline;
    font-family: PT Sans, sans-serif !important;
    padding: 3px 0px;
    text-align: left;
    border: none;
    color: #9b9b9b;
    font-size: 12px;
    text-transform: uppercase;
    font-weight: 100;
    line-height: 1;
}
</style>
<!-- /Custom CSS -->
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-23838 single-format-standard custom-background left-sidebar">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="https://steigan.no/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Søk her&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper fl">
										<div id="title-wrapper">
						<h1 id="site-title"><a href="https://steigan.no" title="steigan.no" rel="home">steigan.no</a></h1>
											</div>
				</div>
									<div id="header-widgets" class="fl">
						<aside id="text-6" class="header-widget widget_text">			<div class="textwidget">A winner is a dreamer who never gives up</div>
		</aside><aside id="search-2" class="header-widget widget_search"><form role="search" method="get" id="searchform" class="slide" action="https://steigan.no/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Søk her&hellip;" value="" name="s" id="site-search" />
    </form></aside>					</div>
					
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-2819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2819"><a href="https://www.steigan.no"><i class="icon-home"></i> Forsiden</a>
<li id="menu-item-2826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2826"><a href="https://steigan.no/category/foto/"><i class="icon-camera-retro"></i> Foto</a>
<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2918"><a href="https://steigan.no/category/video/"><i class="icon-youtube-play"></i> Video</a>
<li id="menu-item-4622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-4622"><a href="https://steigan.no/boker/"><i class="icon-book"></i> Bøker</a>
<ul  class="sub-menu">
	<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://steigan.no/om-en-folkefiende/"><i class="icon-flag"></i> Om En folkefiende</a>
	<li id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-2822"><a href="https://steigan.no/om-boka/"><i class="icon-unlink"></i> Om Sammenbruddet</a>
	<ul  class="sub-menu">
		<li id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://steigan.no/about/">Innhold</a>
		<li id="menu-item-2823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823"><a href="https://steigan.no/henning-mankells-forord/">Henning Mankell om Sammenbruddet</a>
		<li id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://steigan.no/annet/">Annet</a>
	</ul>

</ul>

<li id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-2824"><a href="https://steigan.no/artikler/"><i class="icon-user"></i> Om steigan.no</a>
<ul  class="sub-menu">
	<li id="menu-item-3955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3955"><a href="https://steigan.no/tips-meg/">Tips meg!</a>
</ul>

<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://steigan.no/in-english/"><i class="icon-comments-alt"></i> In English</a>
<li id="menu-item-14042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14042"><a href="https://steigan.no/en-espanol/">En español</a>
<li id="menu-item-12652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12652"><a href="https://steigan.no/bidrag/">Bidrag til konto 9001 30 89050 og Vipps</a>
</ul></div>				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
				<div id="left-nav"></div>
					<div id="secondary" class="c2" role="complementary">
		<style>a.kategori {
text-decoration: underline;
padding: 3px 0px;
border: none;
color: #9b9b9b;
font-size: 12px;
text-transform: uppercase;
line-height: 1;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: underline;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 1.17em !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-6" class="widget rpwe_widget recent-posts-extended"><a href="https://steigan.no/category/gjesteblogger/" class="kategori">Gjesteblogger</a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/10/21/usas-tverrpolitiske-opprustning-mot-russland/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/01/usa-tropper-polen-280x90.jpg" alt="USAs tverrpolitiske opprustning mot Russland"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/10/21/usas-tverrpolitiske-opprustning-mot-russland/" title="Permalink to USAs tverrpolitiske opprustning mot Russland" rel="bookmark">USAs tverrpolitiske opprustning mot Russland</a></h3><time class="rpwe-time published" datetime="2017-10-21T06:41:15+00:00">21. oktober 2017</time><div class="rpwe-summary">Av Manlio Dinucci. De Forente Stater gjenopplever den samme situasjonen de befant seg i i 1995:  Det Hvite Hus prøver å redusere militærutgiftene, mens Kongressen prøver å øke dem.  En &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/10/19/den-nye-kalde-krigen-er-allerede-farligere-enn-forgjengeren/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2015/06/strangelove-nato-280x90.jpg" alt="Den nye kalde krigen er allerede farligere enn forgjengeren"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/10/19/den-nye-kalde-krigen-er-allerede-farligere-enn-forgjengeren/" title="Permalink to Den nye kalde krigen er allerede farligere enn forgjengeren" rel="bookmark">Den nye kalde krigen er allerede farligere enn forgjengeren</a></h3><time class="rpwe-time published" datetime="2017-10-19T04:02:43+00:00">19. oktober 2017</time><div class="rpwe-summary">Oppsummering av et intervju med professor Stephen F. Cohen. Dagens konfrontasjon mellom USA og Russland utvikler seg på måter man aldri har sett før – og lederne i amerikansk politikk &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/10/16/store-i-skvis/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/08/jonas-gahr-store2-280x90.jpg" alt="Støre i skvis"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/10/16/store-i-skvis/" title="Permalink to Støre i skvis" rel="bookmark">Støre i skvis</a></h3><time class="rpwe-time published" datetime="2017-10-16T04:40:54+00:00">16. oktober 2017</time><div class="rpwe-summary">&nbsp; Av Johan Nygaard. Matematikkundervisningen i grunnskolen lærer barna at løsningen på et problem ligger i forståelsen og beskrivelsen av problemet. Det er kunsten. Med referanse til Jeremy Corbins Labor, beskriver &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/10/14/marcus-thrane-var-en-stor-revolusjonaer/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/10/marcus-thrane3-280x90.jpg" alt="Marcus Thrane var en stor revolusjonær"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/10/14/marcus-thrane-var-en-stor-revolusjonaer/" title="Permalink to Marcus Thrane var en stor revolusjonær" rel="bookmark">Marcus Thrane var en stor revolusjonær</a></h3><time class="rpwe-time published" datetime="2017-10-14T04:45:14+00:00">14. oktober 2017</time><div class="rpwe-summary">Av Øyvind Andresen. 14. oktober er det 200 år siden Marcus Thrane ble født. Dagen innledes med kransenedlegging ved gravsteinen til Marcus og Josephine Thrane på Vår Frelsers gravlund i &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/10/12/destruktionen-av-jemen-2/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/10/sanaa-destruction-280x90.jpg" alt="Destruktionen av Jemen"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/10/12/destruktionen-av-jemen-2/" title="Permalink to Destruktionen av Jemen" rel="bookmark">Destruktionen av Jemen</a></h3><time class="rpwe-time published" datetime="2017-10-12T04:55:57+00:00">12. oktober 2017</time><div class="rpwe-summary">Av Roland Hedayat. I skuggan av Syriens kamp för överlevnad utspelar sig i Jemen ännu en ofantlig katastrof, också den skapad av människor. Förövarna är Saudiarabien med ett bihang av &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><a href="https://steigan.no/category/foto/" class="kategori">foto</a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/09/30/hakon-gullvag-i-arbeid-pa-convento-dei-cappuccini-i-tolfa/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/09/DSCN3847s-280x90.jpg" alt="Håkon Gullvåg i arbeid på Convento dei Cappuccini i Tolfa"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/09/30/hakon-gullvag-i-arbeid-pa-convento-dei-cappuccini-i-tolfa/" title="Permalink to Håkon Gullvåg i arbeid på Convento dei Cappuccini i Tolfa" rel="bookmark">Håkon Gullvåg i arbeid på Convento dei Cappuccini i Tolfa</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/09/24/steigans-lille-rode-2/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/09/steigans-little-red-book-280x90.jpg" alt="Steigans lille røde"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/09/24/steigans-lille-rode-2/" title="Permalink to Steigans lille røde" rel="bookmark">Steigans lille røde</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/09/22/en-folkefiende-er-tilbake/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/09/folkefiende2-280x90.jpg" alt="En folkefiende er tilbake"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/09/22/en-folkefiende-er-tilbake/" title="Permalink to En folkefiende er tilbake" rel="bookmark">En folkefiende er tilbake</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/09/17/per-kleiva-1933-2017/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/09/per-kleiva2-280x90.jpg" alt="Per Kleiva (1933 – 2017)"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/09/17/per-kleiva-1933-2017/" title="Permalink to Per Kleiva (1933 – 2017)" rel="bookmark">Per Kleiva (1933 – 2017)</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>	</div><!-- #secondary.widget-area -->
	
	<div id="primary" class="c8" role="main">
			<article id="post-23838" class="post-23838 post type-post status-publish format-standard has-post-thumbnail hentry category-gjesteblogger tag-krig tag-norge tag-syria tag-usa">
	    <header>
		<h1 class="entry-title">
					Fakta, språk og føleri i Syria-debatten			</h1>

		<h2 class="entry-meta">
		av <a href="https://steigan.no/author/evathomassen/" title="Poster av Eva Thomassen" rel="author">Eva Thomassen</a>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2017-10-21">21. oktober 2017</time>&nbsp;&bull;&nbsp;<a href="https://steigan.no/2017/10/21/fakta-spra%cc%8ak-og-foleri-i-syria-debatten/#respond">0 kommentarer</a>	</h2>
	</header>
	    <div class="entry-content">
		    <img src="https://i0.wp.com/steigan.no/wp-content/uploads/2016/05/eva-thomassen.jpg?resize=150%2C150&ssl=1" alt="Eva Thomassen" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignright photo" />
<p>Av Eva Thomassen. Leserinnlegg i <em>Klassekampen.</em></p>
<p><strong>Bendik Sørvig </strong>velger nå, i sin replikk til meg i Klassekampen 18. oktober, å kalle det et «opprør» det han kalte «revolusjon» i boka. Blir dette annet enn semantikk? Blir det annerledes om personene i boka støtter et opprør enn om de støtter en revolusjon?</p>
<blockquote><p>Les <a href="https://steigan.no/2017/10/07/syria-og-imperialismens-tapte-revolusjon/">forrige innlegg her.</a></p></blockquote>
<p>Ifølge  Sørvig setter  jeg min lit til propaganda  fra Assads regime. Sørvig setter på sin side sin fulle lit til den informasjonen han får av opposisjonen. Det ville ikke jeg ha gjort.</p>
<p><strong>I en replikk i </strong>avisa dagen etter, kommer Berit Torbjørnsrud med anklager om min mangel på følelser for ofrene i Syria. I resten av innlegget forfekter hun en del påstander uten bevis.</p>
<p>Det synes som både Torbjørnsrud og Sørvig etter sju år ikke har nevneverdig kunnskap om hva krigen i Syria egentlig handler om. Det kan skyldes at kildene de bruker er de samme kildene som de fleste vestlige mediene også anvender. White Helmets var den eneste kilden som Vesten brukte i Øst-Aleppo. En annen kilde som de ovennevnte har brukt i disse sju årene er SOHR: Syrian Observatory for Human Right. SOHR er en eksilsyrer som driver en klesbutikk i England og har et nettverk av informanter blant opprørerne. Han er en støttespiller for vestlig invasjon av Syria og får penger fra blant annet EU til å bedrive propaganda, kamuflert som nyheter. White Helmets har fått over 100 millioner dollar fra blant annet USA for å drive propaganda under dekke av å være sivilforsvar, riktignok uten telefonnummer og opererer kun sammen med al-Nusra.</p>
<p><strong>Jeg var i </strong>Øst-Aleppo i april i år. White Helmets hadde hovedkvarter sammen med al-Nusra. Narrativet om krigen i Syria, er skapt i lukkede rom. I sju år er «tønnebomber» og «gassangrep» fra Assad-regimet blitt selve symbolet på Assads ondskap. Uten bevis er påstandene befestet seg og har rettferdiggjort at å sette folkeretten, legitimiteten til presidenten og Syrias suverenitet til side viser ondskapen legemliggjort og personifisert hos den onde. Krig blir bare kulisser.</p>
<p>Føleri erstatter ikke kunnskap om krigen. Det er det fakta som gjør. Føleri finner man i salongene i Vesten. Fakta finner man på bakken i Syria. Føleri kan ikke erstatte det faktum at president al-Assad har stor støtte i den syriske befolkningen. Føleri kan heller ikke erstatte usannhetene Sørvig og Thorbjørnsrud kommer med om opposisjonen.</p>
<p>Og det er nettopp fakta, bevis og kilder Sørvig og Thorbjørnsrud mangler.</p>
<p><strong>Å føle at å </strong>invadere en suveren stat og ikke respektere landets legitime president og folkeretten, har gitt legitimitet til landene som støtter leiemorderne og land som har invadert Syria, deriblant Norge. Still heller krav til den norske regjeringen om å ikke støtte sanksjonene mot Syria, still krav om at norske bistandspenger skal gå til offentlig sektor i Syria!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://steigan.no/2017/10/21/fakta-spra%cc%8ak-og-foleri-i-syria-debatten/#print" target="_blank" title="Klikk for å skrive ut"><span>Skriv ut</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://steigan.no/2017/10/21/fakta-spra%cc%8ak-og-foleri-i-syria-debatten/?share=email" target="_blank" title="Klikk for å sende dette med epost til en venn"><span>E-post</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23838" class="share-facebook sd-button share-icon" href="https://steigan.no/2017/10/21/fakta-spra%cc%8ak-og-foleri-i-syria-debatten/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23838" class="share-twitter sd-button share-icon" href="https://steigan.no/2017/10/21/fakta-spra%cc%8ak-og-foleri-i-syria-debatten/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-23838" class="share-google-plus-1 sd-button share-icon" href="https://steigan.no/2017/10/21/fakta-spra%cc%8ak-og-foleri-i-syria-debatten/?share=google-plus-1" target="_blank" title="Klikk for å dele på Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relatert</em></h3>
</div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<p class="tags"><i class="icon-tags"></i> Stikkord:<a href="https://steigan.no/tag/krig/" rel="tag">krig</a> <a href="https://steigan.no/tag/norge/" rel="tag">Norge</a> <a href="https://steigan.no/tag/syria/" rel="tag">Syria</a> <a href="https://steigan.no/tag/usa/" rel="tag">USA</a></p>	</footer><!-- .entry -->
		</article><!-- #post-23838 -->
			<nav id="posts-pagination">
				<h3 class="assistive-text">Post navigation</h3>
				<div class="previous fl"><a href="https://steigan.no/2017/10/20/to-taler-som-varsler-en-ny-fase-i-verdens-utvikling/" rel="prev">&larr; To taler som varsler en ny fase i verdens utvikling</a></div>
				<div class="next fr"><a href="https://steigan.no/2017/10/21/usas-tverrpolitiske-opprustning-mot-russland/" rel="next">USAs tverrpolitiske opprustning mot Russland &rarr;</a></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Legg inn en kommentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/21/fakta-spra%CC%8Ak-og-foleri-i-syria-debatten/#respond" style="display:none;">Avbryt svar</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62508379&#038;postid=23838&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Legg+inn+en+kommentar&#038;greeting_reply=Svar+p%C3%A5+%25s&#038;color_scheme=light&#038;lang=nb_NO&#038;jetpack_version=5.4&#038;sig=ca5aa229076a2e6d3b2d84a684c9ca8f16a92bca#parent=https%3A%2F%2Fsteigan.no%2F2017%2F10%2F21%2Ffakta-spra%25CC%258Ak-og-foleri-i-syria-debatten%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
			</div><!-- #primary.c8 -->

		<div id="tertiary" class="c2 end" role="complementary">
			<aside id="text-9" class="widget widget_text">			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="Z48UH865EY9WW" /><br />
<input alt="PayPal – den trygge og enkle metoden for å betale på nettet." name="submit" src="https://www.paypalobjects.com/no_NO/NO/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://i1.wp.com/www.paypalobjects.com/no_NO/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></form>
<p>Eller til bankkonto <strong>9001 30 89050</strong></p>
</div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Abonner</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Oppgi epost-adresse for å abonnere og motta varsler om nye innlegg via epost.</p>
</div><p>Bli med blant 9&nbsp;303 andre abonnenter</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Epost-adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Epost-adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://steigan.no/2017/10/21/fakta-spra%CC%8Ak-og-foleri-i-syria-debatten/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonner" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="rss_links-2" class="widget widget_rss_links"><p><a target="_self" href="https://steigan.no/feed/" title="Abonner på Innlegg"><img src="https://steigan.no/wp-content/plugins/jetpack/images/rss/orange-medium.png" alt="RSS Feed" /></a></p>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Kategorier</h3><div class="menu-undermeny-container"><ul id="menu-undermeny" class="menu"><li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a href="https://steigan.no/category/innlegg/eu/">EU</a></li>
<li id="menu-item-2829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2829"><a href="https://steigan.no/category/innlegg/kina/">Kina</a></li>
<li id="menu-item-2830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2830"><a href="https://steigan.no/category/innlegg/krig/">krig</a></li>
<li id="menu-item-2831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2831"><a href="https://steigan.no/category/innlegg/miljo/">Miljø</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2832"><a href="https://steigan.no/category/innlegg/oppror/">Opprør</a></li>
<li id="menu-item-2833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2833"><a href="https://steigan.no/category/innlegg/samfunn/">Samfunn</a></li>
<li id="menu-item-2834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2834"><a href="https://steigan.no/category/innlegg/usa/">USA</a></li>
<li id="menu-item-2835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2835"><a href="https://steigan.no/category/innlegg/okonomi-innlegg/">Økonomi</a></li>
<li id="menu-item-2827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2827"><a href="https://steigan.no/category/gjesteblogger/">Gjesteblogger</a></li>
<li id="menu-item-2836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2836"><a href="https://steigan.no/category/lenker/">Lenker</a></li>
</ul></div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="/boker/"><img src="/wp-content/uploads/2014/11/boker1.png"></img></a></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Populært nå:</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://steigan.no/2017/10/20/solbergregimet-0-moxnes-1/" title="Solbergregimet 0 – Moxnes 1" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/moxnes-solberg.jpg?fit=700%2C344&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Solbergregimet 0 – Moxnes 1" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2017/10/20/solbergregimet-0-moxnes-1/" class="bump-view" data-bump-view="tp">
								Solbergregimet 0 – Moxnes 1							</a>
						</div>
											</li>
									<li>
												<a href="https://steigan.no/2017/10/20/to-taler-som-varsler-en-ny-fase-i-verdens-utvikling/" title="To taler som varsler en ny fase i verdens utvikling" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/putin-xi2.jpg?fit=700%2C445&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="To taler som varsler en ny fase i verdens utvikling" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2017/10/20/to-taler-som-varsler-en-ny-fase-i-verdens-utvikling/" class="bump-view" data-bump-view="tp">
								To taler som varsler en ny fase i verdens utvikling							</a>
						</div>
											</li>
									<li>
												<a href="https://steigan.no/2017/10/19/usa-syria-vil-aldri-fa-tilbake-raqqa/" title="USA: – Syria vil aldri få tilbake Raqqa" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/McGurk.jpg?fit=640%2C357&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="USA: – Syria vil aldri få tilbake Raqqa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2017/10/19/usa-syria-vil-aldri-fa-tilbake-raqqa/" class="bump-view" data-bump-view="tp">
								USA: – Syria vil aldri få tilbake Raqqa							</a>
						</div>
											</li>
									<li>
												<a href="https://steigan.no/2017/10/19/den-nye-kalde-krigen-er-allerede-farligere-enn-forgjengeren/" title="Den nye kalde krigen er allerede farligere enn forgjengeren" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/steigan.no/wp-content/uploads/2015/06/strangelove-nato.jpg?fit=750%2C376&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Den nye kalde krigen er allerede farligere enn forgjengeren" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2017/10/19/den-nye-kalde-krigen-er-allerede-farligere-enn-forgjengeren/" class="bump-view" data-bump-view="tp">
								Den nye kalde krigen er allerede farligere enn forgjengeren							</a>
						</div>
											</li>
									<li>
												<a href="https://steigan.no/2017/10/20/store-okonomiske-ulikheter-i-alle-demografiske-grupper-i-usa/" title="Store økonomiske ulikheter i alle demografiske grupper i USA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/wealth-in-us.jpg?fit=700%2C382&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Store økonomiske ulikheter i alle demografiske grupper i USA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2017/10/20/store-okonomiske-ulikheter-i-alle-demografiske-grupper-i-usa/" class="bump-view" data-bump-view="tp">
								Store økonomiske ulikheter i alle demografiske grupper i USA							</a>
						</div>
											</li>
									<li>
												<a href="https://steigan.no/2017/10/20/spania-klart-for-direktestyre-av-catalonia/" title="Spania klart for direktestyre av Catalonia" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/steigan.no/wp-content/uploads/2015/09/catalonia-2015.jpg?fit=620%2C413&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Spania klart for direktestyre av Catalonia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2017/10/20/spania-klart-for-direktestyre-av-catalonia/" class="bump-view" data-bump-view="tp">
								Spania klart for direktestyre av Catalonia							</a>
						</div>
											</li>
									<li>
												<a href="https://steigan.no/2014/03/18/eriksen-soreide-stolt-av-norges-krig-i-libya/" title="Eriksen Søreide: Stolt av Norges krig i Libya" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/steigan.no/wp-content/uploads/2014/03/sirte-eriksen-soreide_edited-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Eriksen Søreide: Stolt av Norges krig i Libya" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2014/03/18/eriksen-soreide-stolt-av-norges-krig-i-libya/" class="bump-view" data-bump-view="tp">
								Eriksen Søreide: Stolt av Norges krig i Libya							</a>
						</div>
											</li>
									<li>
												<a href="https://steigan.no/2017/10/19/tyskland-massiv-insektdod-truer-okosystemet/" title="Tyskland: Massiv insektdød truer økosystemet" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/blomst-insekt.jpg?fit=699%2C387&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tyskland: Massiv insektdød truer økosystemet" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2017/10/19/tyskland-massiv-insektdod-truer-okosystemet/" class="bump-view" data-bump-view="tp">
								Tyskland: Massiv insektdød truer økosystemet							</a>
						</div>
											</li>
									<li>
												<a href="https://steigan.no/2017/10/19/usa-visste-om-massemord-i-indonesia/" title="USA visste om massemord i Indonesia" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/suharto.jpg?fit=700%2C397&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="USA visste om massemord i Indonesia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2017/10/19/usa-visste-om-massemord-i-indonesia/" class="bump-view" data-bump-view="tp">
								USA visste om massemord i Indonesia							</a>
						</div>
											</li>
									<li>
												<a href="https://steigan.no/2017/10/17/europa-og-splittelsen-mellom-eliten-og-folket/" title="Europa og splittelsen mellom eliten og folket" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/franske-hoffet.jpg?fit=700%2C406&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Europa og splittelsen mellom eliten og folket" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://steigan.no/2017/10/17/europa-og-splittelsen-mellom-eliten-og-folket/" class="bump-view" data-bump-view="tp">
								Europa og splittelsen mellom eliten og folket							</a>
						</div>
											</li>
				</ul>
</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Gjester</h3><div class="menu-gjestebloggere-container"><ul id="menu-gjestebloggere" class="menu"><li id="menu-item-7343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7343"><a href="https://steigan.no/author/deeyahkhan/"><i class="icon-user"></i> Deeyah</a></li>
<li id="menu-item-7344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7344"><a href="https://steigan.no/author/janmyrdal/"><i class="icon-user"></i> Jan Myrdal</a></li>
<li id="menu-item-7345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7345"><a href="https://steigan.no/author/henningmankell/"><i class="icon-user"></i> Henning Mankell</a></li>
<li id="menu-item-7346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7346"><a href="https://steigan.no/author/marielle/"><i class="icon-user"></i> Marielle Lerand</a></li>
<li id="menu-item-7342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7342"><a href="https://steigan.no/author/steinornhoi/"><i class="icon-user"></i> Stein Ørnhøi</a></li>
<li id="menu-item-7347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7347"><a href="https://steigan.no/category/gjesteblogger/">Flere <i class="icon-plus"></i></a></li>
</ul></div></aside><style>a.kategori {
text-decoration: underline;
padding: 3px 0px;
border: none;
color: #9b9b9b;
font-size: 12px;
text-transform: uppercase;
line-height: 1;
}
.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}
rpwe-block {
background-color: #f2f2f2;
}
.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
font-size: 1.4em !important;
font-family: Lato, sans-serif !important;
padding-top: 10px;
}


.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 1.17em !important;
font-family: Arvo;
line-height: 1.5em;
}
.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><a href="https://steigan.no/category/video/" class="kategori">Video</a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/09/23/911-a-conspiracy-theory/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/09/automatisk-kladd-1-280x90.jpg" alt="9/11: A Conspiracy Theory"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/09/23/911-a-conspiracy-theory/" title="Permalink to 9/11: A Conspiracy Theory" rel="bookmark">9/11: A Conspiracy Theory</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/09/17/flagget-folger-flesket-598-%c2%a725-teltdebatt-pa-eidsvolls-plass/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/09/automatisk-kladd-280x90.jpg" alt="Flagget Følger Flesket &#8211; 598 §25 &#8211; Teltdebatt på Eidsvolls plass"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/09/17/flagget-folger-flesket-598-%c2%a725-teltdebatt-pa-eidsvolls-plass/" title="Permalink to Flagget Følger Flesket &#8211; 598 §25 &#8211; Teltdebatt på Eidsvolls plass" rel="bookmark">Flagget Følger Flesket &#8211; 598 §25 &#8211; Teltdebatt på Eidsvolls plass</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/09/10/mot-dag-tv-pal-steigan-og-arild-ronsen-om-valget-2017/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/09/mot-dag-tv-p-l-steigan-og-arild-r-nsen-om-valget-2017-280x90.jpg" alt="Mot Dag TV: Pål Steigan og Arild Rønsen om valget 2017"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/09/10/mot-dag-tv-pal-steigan-og-arild-ronsen-om-valget-2017/" title="Permalink to Mot Dag TV: Pål Steigan og Arild Rønsen om valget 2017" rel="bookmark">Mot Dag TV: Pål Steigan og Arild Rønsen om valget 2017</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://steigan.no/2017/09/06/nato-og-verdenssituasjonen-etter-1990/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://steigan.no/wp-content/uploads/2017/09/steigan-stockholm-280x90.jpg" alt="NATO og verdenssituasjonen etter 1990"></a><h3 class="rpwe-title"><a href="https://steigan.no/2017/09/06/nato-og-verdenssituasjonen-etter-1990/" title="Permalink to NATO og verdenssituasjonen etter 1990" rel="bookmark">NATO og verdenssituasjonen etter 1990</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

				<div id="image-bar" class="row">
			<div class="c12">
								<h1 class="page-title">Innlegg</h1>
						        	<div class="c2">
						<a href="https://steigan.no/2017/10/20/to-taler-som-varsler-en-ny-fase-i-verdens-utvikling/"><img width="193" height="145" src="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/putin-xi2.jpg?resize=193%2C145&amp;ssl=1" class="attachment-image-bar-c2 size-image-bar-c2 wp-post-image" alt="" srcset="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/putin-xi2.jpg?resize=386%2C290&amp;ssl=1 386w, https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/putin-xi2.jpg?resize=290%2C218&amp;ssl=1 290w, https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/putin-xi2.jpg?resize=193%2C145&amp;ssl=1 193w, https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/putin-xi2.jpg?zoom=3&amp;resize=193%2C145&amp;ssl=1 579w" sizes="(max-width: 193px) 100vw, 193px" data-attachment-id="23832" data-permalink="https://steigan.no/2017/10/20/to-taler-som-varsler-en-ny-fase-i-verdens-utvikling/putin-xi2/" data-orig-file="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/putin-xi2.jpg?fit=700%2C445&amp;ssl=1" data-orig-size="700,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="putin xi2" data-image-description="" data-medium-file="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/putin-xi2.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/putin-xi2.jpg?fit=700%2C445&amp;ssl=1" /></a>						<p><a href="https://steigan.no/2017/10/20/to-taler-som-varsler-en-ny-fase-i-verdens-utvikling/">To taler som varsler en ny fase i verdens utvikling</a></p>
		            </div>
		            		        	<div class="c2">
						<a href="https://steigan.no/2017/10/20/store-okonomiske-ulikheter-i-alle-demografiske-grupper-i-usa/"><img width="193" height="145" src="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/wealth-in-us.jpg?resize=193%2C145&amp;ssl=1" class="attachment-image-bar-c2 size-image-bar-c2 wp-post-image" alt="" srcset="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/wealth-in-us.jpg?resize=386%2C290&amp;ssl=1 386w, https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/wealth-in-us.jpg?resize=290%2C218&amp;ssl=1 290w, https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/wealth-in-us.jpg?resize=193%2C145&amp;ssl=1 193w, https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/wealth-in-us.jpg?zoom=3&amp;resize=193%2C145&amp;ssl=1 579w" sizes="(max-width: 193px) 100vw, 193px" data-attachment-id="23829" data-permalink="https://steigan.no/2017/10/20/store-okonomiske-ulikheter-i-alle-demografiske-grupper-i-usa/wealth-in-us/" data-orig-file="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/wealth-in-us.jpg?fit=700%2C382&amp;ssl=1" data-orig-size="700,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wealth in us" data-image-description="" data-medium-file="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/wealth-in-us.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/wealth-in-us.jpg?fit=700%2C382&amp;ssl=1" /></a>						<p><a href="https://steigan.no/2017/10/20/store-okonomiske-ulikheter-i-alle-demografiske-grupper-i-usa/">Store økonomiske ulikheter i alle demografiske grupper i USA</a></p>
		            </div>
		            		        	<div class="c2">
						<a href="https://steigan.no/2017/10/20/ca-fait-mal-quand-les-empires-tombent/"><img width="193" height="145" src="https://i0.wp.com/steigan.no/wp-content/uploads/2017/06/roma-ruiner.jpg?resize=193%2C145&amp;ssl=1" class="attachment-image-bar-c2 size-image-bar-c2 wp-post-image" alt="" srcset="https://i0.wp.com/steigan.no/wp-content/uploads/2017/06/roma-ruiner.jpg?resize=386%2C290&amp;ssl=1 386w, https://i0.wp.com/steigan.no/wp-content/uploads/2017/06/roma-ruiner.jpg?resize=290%2C218&amp;ssl=1 290w, https://i0.wp.com/steigan.no/wp-content/uploads/2017/06/roma-ruiner.jpg?resize=193%2C145&amp;ssl=1 193w, https://i0.wp.com/steigan.no/wp-content/uploads/2017/06/roma-ruiner.jpg?zoom=3&amp;resize=193%2C145&amp;ssl=1 579w" sizes="(max-width: 193px) 100vw, 193px" data-attachment-id="21437" data-permalink="https://steigan.no/2017/06/01/det-gjor-vondt-nar-imperier-brister/roma-ruiner/" data-orig-file="https://i0.wp.com/steigan.no/wp-content/uploads/2017/06/roma-ruiner.jpg?fit=700%2C360&amp;ssl=1" data-orig-size="700,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="roma ruiner" data-image-description="" data-medium-file="https://i0.wp.com/steigan.no/wp-content/uploads/2017/06/roma-ruiner.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/steigan.no/wp-content/uploads/2017/06/roma-ruiner.jpg?fit=700%2C360&amp;ssl=1" /></a>						<p><a href="https://steigan.no/2017/10/20/ca-fait-mal-quand-les-empires-tombent/">Ça fait mal quand les empires tombent</a></p>
		            </div>
		            		        	<div class="c2">
						<a href="https://steigan.no/2017/10/19/usa-visste-om-massemord-i-indonesia/"><img width="193" height="145" src="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/suharto.jpg?resize=193%2C145&amp;ssl=1" class="attachment-image-bar-c2 size-image-bar-c2 wp-post-image" alt="" srcset="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/suharto.jpg?resize=386%2C290&amp;ssl=1 386w, https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/suharto.jpg?resize=290%2C218&amp;ssl=1 290w, https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/suharto.jpg?resize=193%2C145&amp;ssl=1 193w, https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/suharto.jpg?zoom=3&amp;resize=193%2C145&amp;ssl=1 579w" sizes="(max-width: 193px) 100vw, 193px" data-attachment-id="23816" data-permalink="https://steigan.no/2017/10/19/usa-visste-om-massemord-i-indonesia/suharto/" data-orig-file="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/suharto.jpg?fit=700%2C397&amp;ssl=1" data-orig-size="700,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suharto" data-image-description="" data-medium-file="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/suharto.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/steigan.no/wp-content/uploads/2017/10/suharto.jpg?fit=700%2C397&amp;ssl=1" /></a>						<p><a href="https://steigan.no/2017/10/19/usa-visste-om-massemord-i-indonesia/">USA visste om massemord i Indonesia</a></p>
		            </div>
		            		        	<div class="c2">
						<a href="https://steigan.no/2017/10/19/tyskland-massiv-insektdod-truer-okosystemet/"><img width="193" height="145" src="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/blomst-insekt.jpg?resize=193%2C145&amp;ssl=1" class="attachment-image-bar-c2 size-image-bar-c2 wp-post-image" alt="" srcset="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/blomst-insekt.jpg?resize=386%2C290&amp;ssl=1 386w, https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/blomst-insekt.jpg?resize=290%2C218&amp;ssl=1 290w, https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/blomst-insekt.jpg?resize=193%2C145&amp;ssl=1 193w, https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/blomst-insekt.jpg?zoom=3&amp;resize=193%2C145&amp;ssl=1 579w" sizes="(max-width: 193px) 100vw, 193px" data-attachment-id="23813" data-permalink="https://steigan.no/2017/10/19/tyskland-massiv-insektdod-truer-okosystemet/blomst-insekt/" data-orig-file="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/blomst-insekt.jpg?fit=699%2C387&amp;ssl=1" data-orig-size="699,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="blomst insekt" data-image-description="" data-medium-file="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/blomst-insekt.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/steigan.no/wp-content/uploads/2017/10/blomst-insekt.jpg?fit=699%2C387&amp;ssl=1" /></a>						<p><a href="https://steigan.no/2017/10/19/tyskland-massiv-insektdod-truer-okosystemet/">Tyskland: Massiv insektdød truer økosystemet</a></p>
		            </div>
		            		        	<div class="c2">
						<a href="https://steigan.no/2017/10/18/lar-usa-daesh-romme-raqqa/"><img width="193" height="145" src="https://i2.wp.com/steigan.no/wp-content/uploads/2017/10/bbc-raqqa.jpg?resize=193%2C145&amp;ssl=1" class="attachment-image-bar-c2 size-image-bar-c2 wp-post-image" alt="" srcset="https://i2.wp.com/steigan.no/wp-content/uploads/2017/10/bbc-raqqa.jpg?resize=386%2C290&amp;ssl=1 386w, https://i2.wp.com/steigan.no/wp-content/uploads/2017/10/bbc-raqqa.jpg?resize=290%2C218&amp;ssl=1 290w, https://i2.wp.com/steigan.no/wp-content/uploads/2017/10/bbc-raqqa.jpg?resize=193%2C145&amp;ssl=1 193w, https://i2.wp.com/steigan.no/wp-content/uploads/2017/10/bbc-raqqa.jpg?zoom=3&amp;resize=193%2C145&amp;ssl=1 579w" sizes="(max-width: 193px) 100vw, 193px" data-attachment-id="23795" data-permalink="https://steigan.no/2017/10/18/lar-usa-daesh-romme-raqqa/bbc-raqqa/" data-orig-file="https://i2.wp.com/steigan.no/wp-content/uploads/2017/10/bbc-raqqa.jpg?fit=700%2C392&amp;ssl=1" data-orig-size="700,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bbc raqqa" data-image-description="" data-medium-file="https://i2.wp.com/steigan.no/wp-content/uploads/2017/10/bbc-raqqa.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/steigan.no/wp-content/uploads/2017/10/bbc-raqqa.jpg?fit=700%2C392&amp;ssl=1" /></a>						<p><a href="https://steigan.no/2017/10/18/lar-usa-daesh-romme-raqqa/">Lar USA Daesh rømme Raqqa?</a></p>
		            </div>
		            			</div>
		</div>
			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
			<aside id="text-5" class="footer-widget c3 widget_text"><h3 class="widget-title">Redaktør:</h3>			<div class="textwidget"><strong>Pål Steigan</strong> - Skribent, kulturarbeider, kommunist, kokk og amatørfotograf – jack of all trades, master of none.<p> <a href="https://steigan.no/artikler/"><button type="button" class="btn btn-mini">Les mer</button> </a> </p></div>
		</aside><aside id="tag_cloud-2" class="footer-widget c3 widget_tag_cloud"><h3 class="widget-title">Vi skriver om</h3><div class="tagcloud"><a href="https://steigan.no/tag/cia/" class="tag-cloud-link tag-link-88 tag-link-position-1" style="font-size: 11.8656716418pt;" aria-label="CIA (108 elementer)">CIA</a>
<a href="https://steigan.no/tag/eu/" class="tag-cloud-link tag-link-1398 tag-link-position-2" style="font-size: 17.8208955224pt;" aria-label="EU (409 elementer)">EU</a>
<a href="https://steigan.no/tag/euro/" class="tag-cloud-link tag-link-138 tag-link-position-3" style="font-size: 9.98507462687pt;" aria-label="euro (71 elementer)">euro</a>
<a href="https://steigan.no/tag/eos/" class="tag-cloud-link tag-link-121 tag-link-position-4" style="font-size: 8.83582089552pt;" aria-label="eøs (55 elementer)">eøs</a>
<a href="https://steigan.no/tag/fascisme/" class="tag-cloud-link tag-link-147 tag-link-position-5" style="font-size: 8pt;" aria-label="fascisme (46 elementer)">fascisme</a>
<a href="https://steigan.no/tag/flyktninger/" class="tag-cloud-link tag-link-700 tag-link-position-6" style="font-size: 11.9701492537pt;" aria-label="flyktninger (110 elementer)">flyktninger</a>
<a href="https://steigan.no/tag/frankrike/" class="tag-cloud-link tag-link-169 tag-link-position-7" style="font-size: 12.0746268657pt;" aria-label="Frankrike (113 elementer)">Frankrike</a>
<a href="https://steigan.no/tag/hellas/" class="tag-cloud-link tag-link-205 tag-link-position-8" style="font-size: 12.9104477612pt;" aria-label="Hellas (138 elementer)">Hellas</a>
<a href="https://steigan.no/tag/irak/" class="tag-cloud-link tag-link-752 tag-link-position-9" style="font-size: 10.1940298507pt;" aria-label="Irak (74 elementer)">Irak</a>
<a href="https://steigan.no/tag/iran/" class="tag-cloud-link tag-link-221 tag-link-position-10" style="font-size: 9.46268656716pt;" aria-label="Iran (64 elementer)">Iran</a>
<a href="https://steigan.no/tag/is/" class="tag-cloud-link tag-link-806 tag-link-position-11" style="font-size: 12.9104477612pt;" aria-label="IS (136 elementer)">IS</a>
<a href="https://steigan.no/tag/israel/" class="tag-cloud-link tag-link-229 tag-link-position-12" style="font-size: 10.7164179104pt;" aria-label="Israel (84 elementer)">Israel</a>
<a href="https://steigan.no/tag/italia/" class="tag-cloud-link tag-link-230 tag-link-position-13" style="font-size: 11.7611940299pt;" aria-label="Italia (107 elementer)">Italia</a>
<a href="https://steigan.no/tag/jemen/" class="tag-cloud-link tag-link-860 tag-link-position-14" style="font-size: 9.67164179104pt;" aria-label="Jemen (66 elementer)">Jemen</a>
<a href="https://steigan.no/tag/jihadister/" class="tag-cloud-link tag-link-239 tag-link-position-15" style="font-size: 13.1194029851pt;" aria-label="jihadister (144 elementer)">jihadister</a>
<a href="https://steigan.no/tag/kapitalisme/" class="tag-cloud-link tag-link-252 tag-link-position-16" style="font-size: 9.46268656716pt;" aria-label="kapitalisme (63 elementer)">kapitalisme</a>
<a href="https://steigan.no/tag/kina/" class="tag-cloud-link tag-link-1399 tag-link-position-17" style="font-size: 14.3731343284pt;" aria-label="Kina (189 elementer)">Kina</a>
<a href="https://steigan.no/tag/klassekampen/" class="tag-cloud-link tag-link-262 tag-link-position-18" style="font-size: 8.31343283582pt;" aria-label="Klassekampen (49 elementer)">Klassekampen</a>
<a href="https://steigan.no/tag/klima/" class="tag-cloud-link tag-link-263 tag-link-position-19" style="font-size: 10.5074626866pt;" aria-label="Klima (80 elementer)">Klima</a>
<a href="https://steigan.no/tag/korrupsjon/" class="tag-cloud-link tag-link-536 tag-link-position-20" style="font-size: 8.10447761194pt;" aria-label="korrupsjon (47 elementer)">korrupsjon</a>
<a href="https://steigan.no/tag/krig/" class="tag-cloud-link tag-link-1400 tag-link-position-21" style="font-size: 20.328358209pt;" aria-label="krig (699 elementer)">krig</a>
<a href="https://steigan.no/tag/krise/" class="tag-cloud-link tag-link-276 tag-link-position-22" style="font-size: 15.9402985075pt;" aria-label="Krise (268 elementer)">Krise</a>
<a href="https://steigan.no/tag/libya/" class="tag-cloud-link tag-link-294 tag-link-position-23" style="font-size: 12.4925373134pt;" aria-label="Libya (126 elementer)">Libya</a>
<a href="https://steigan.no/tag/medier/" class="tag-cloud-link tag-link-316 tag-link-position-24" style="font-size: 8.94029850746pt;" aria-label="medier (56 elementer)">medier</a>
<a href="https://steigan.no/tag/miljo-2/" class="tag-cloud-link tag-link-320 tag-link-position-25" style="font-size: 9.67164179104pt;" aria-label="miljø (66 elementer)">miljø</a>
<a href="https://steigan.no/tag/nato/" class="tag-cloud-link tag-link-337 tag-link-position-26" style="font-size: 15.8358208955pt;" aria-label="NATO (262 elementer)">NATO</a>
<a href="https://steigan.no/tag/norge/" class="tag-cloud-link tag-link-351 tag-link-position-27" style="font-size: 16.776119403pt;" aria-label="Norge (322 elementer)">Norge</a>
<a href="https://steigan.no/tag/obama/" class="tag-cloud-link tag-link-361 tag-link-position-28" style="font-size: 8.62686567164pt;" aria-label="Obama (53 elementer)">Obama</a>
<a href="https://steigan.no/tag/olje/" class="tag-cloud-link tag-link-366 tag-link-position-29" style="font-size: 10.6119402985pt;" aria-label="olje (82 elementer)">olje</a>
<a href="https://steigan.no/tag/overvaking/" class="tag-cloud-link tag-link-375 tag-link-position-30" style="font-size: 8.94029850746pt;" aria-label="overvåking (56 elementer)">overvåking</a>
<a href="https://steigan.no/tag/russland/" class="tag-cloud-link tag-link-423 tag-link-position-31" style="font-size: 18.1343283582pt;" aria-label="Russland (439 elementer)">Russland</a>
<a href="https://steigan.no/tag/sanksjoner/" class="tag-cloud-link tag-link-605 tag-link-position-32" style="font-size: 8.5223880597pt;" aria-label="sanksjoner (51 elementer)">sanksjoner</a>
<a href="https://steigan.no/tag/saudi-arabia/" class="tag-cloud-link tag-link-429 tag-link-position-33" style="font-size: 13.5373134328pt;" aria-label="saudi-arabia (159 elementer)">saudi-arabia</a>
<a href="https://steigan.no/tag/stoltenberg/" class="tag-cloud-link tag-link-457 tag-link-position-34" style="font-size: 8.10447761194pt;" aria-label="Stoltenberg (47 elementer)">Stoltenberg</a>
<a href="https://steigan.no/tag/storbritannia/" class="tag-cloud-link tag-link-458 tag-link-position-35" style="font-size: 10.9253731343pt;" aria-label="Storbritannia (88 elementer)">Storbritannia</a>
<a href="https://steigan.no/tag/sverige/" class="tag-cloud-link tag-link-468 tag-link-position-36" style="font-size: 11.9701492537pt;" aria-label="Sverige (111 elementer)">Sverige</a>
<a href="https://steigan.no/tag/syria/" class="tag-cloud-link tag-link-470 tag-link-position-37" style="font-size: 19.4925373134pt;" aria-label="Syria (590 elementer)">Syria</a>
<a href="https://steigan.no/tag/terror/" class="tag-cloud-link tag-link-475 tag-link-position-38" style="font-size: 11.447761194pt;" aria-label="terror (100 elementer)">terror</a>
<a href="https://steigan.no/tag/trump/" class="tag-cloud-link tag-link-1686 tag-link-position-39" style="font-size: 9.67164179104pt;" aria-label="Trump (66 elementer)">Trump</a>
<a href="https://steigan.no/tag/tyrkia/" class="tag-cloud-link tag-link-624 tag-link-position-40" style="font-size: 13.5373134328pt;" aria-label="Tyrkia (157 elementer)">Tyrkia</a>
<a href="https://steigan.no/tag/tyskland/" class="tag-cloud-link tag-link-485 tag-link-position-41" style="font-size: 14.7910447761pt;" aria-label="Tyskland (208 elementer)">Tyskland</a>
<a href="https://steigan.no/tag/ukraina/" class="tag-cloud-link tag-link-486 tag-link-position-42" style="font-size: 16.9850746269pt;" aria-label="Ukraina (336 elementer)">Ukraina</a>
<a href="https://steigan.no/tag/usa/" class="tag-cloud-link tag-link-1401 tag-link-position-43" style="font-size: 22pt;" aria-label="USA (1&nbsp;020 elementer)">USA</a>
<a href="https://steigan.no/tag/valg/" class="tag-cloud-link tag-link-496 tag-link-position-44" style="font-size: 9.5671641791pt;" aria-label="valg (65 elementer)">valg</a>
<a href="https://steigan.no/tag/okonomi/" class="tag-cloud-link tag-link-45 tag-link-position-45" style="font-size: 13.7462686567pt;" aria-label="økonomi (166 elementer)">økonomi</a></div>
</aside><aside id="nav_menu-2" class="footer-widget c3 widget_nav_menu"><h3 class="widget-title">Gå til</h3><div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2819"><a href="https://www.steigan.no"><i class="icon-home"></i> Forsiden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2826"><a href="https://steigan.no/category/foto/"><i class="icon-camera-retro"></i> Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2918"><a href="https://steigan.no/category/video/"><i class="icon-youtube-play"></i> Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-4622"><a href="https://steigan.no/boker/"><i class="icon-book"></i> Bøker</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://steigan.no/om-en-folkefiende/"><i class="icon-flag"></i> Om En folkefiende</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-2822"><a href="https://steigan.no/om-boka/"><i class="icon-unlink"></i> Om Sammenbruddet</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://steigan.no/about/">Innhold</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823"><a href="https://steigan.no/henning-mankells-forord/">Henning Mankell om Sammenbruddet</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://steigan.no/annet/">Annet</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-2824"><a href="https://steigan.no/artikler/"><i class="icon-user"></i> Om steigan.no</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3955"><a href="https://steigan.no/tips-meg/">Tips meg!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://steigan.no/in-english/"><i class="icon-comments-alt"></i> In English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14042"><a href="https://steigan.no/en-espanol/">En español</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12652"><a href="https://steigan.no/bidrag/">Bidrag til konto 9001 30 89050 og Vipps</a></li>
</ul></div></aside><aside id="archives-3" class="footer-widget c3 widget_archive"><h3 class="widget-title">Arkiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arkiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Velg måned</option>
				<option value='https://steigan.no/2017/10/'> oktober 2017 </option>
	<option value='https://steigan.no/2017/09/'> september 2017 </option>
	<option value='https://steigan.no/2017/08/'> august 2017 </option>
	<option value='https://steigan.no/2017/07/'> juli 2017 </option>
	<option value='https://steigan.no/2017/06/'> juni 2017 </option>
	<option value='https://steigan.no/2017/05/'> mai 2017 </option>
	<option value='https://steigan.no/2017/04/'> april 2017 </option>
	<option value='https://steigan.no/2017/03/'> mars 2017 </option>
	<option value='https://steigan.no/2017/02/'> februar 2017 </option>
	<option value='https://steigan.no/2017/01/'> januar 2017 </option>
	<option value='https://steigan.no/2016/12/'> desember 2016 </option>
	<option value='https://steigan.no/2016/11/'> november 2016 </option>
	<option value='https://steigan.no/2016/10/'> oktober 2016 </option>
	<option value='https://steigan.no/2016/09/'> september 2016 </option>
	<option value='https://steigan.no/2016/08/'> august 2016 </option>
	<option value='https://steigan.no/2016/07/'> juli 2016 </option>
	<option value='https://steigan.no/2016/06/'> juni 2016 </option>
	<option value='https://steigan.no/2016/05/'> mai 2016 </option>
	<option value='https://steigan.no/2016/04/'> april 2016 </option>
	<option value='https://steigan.no/2016/03/'> mars 2016 </option>
	<option value='https://steigan.no/2016/02/'> februar 2016 </option>
	<option value='https://steigan.no/2016/01/'> januar 2016 </option>
	<option value='https://steigan.no/2015/12/'> desember 2015 </option>
	<option value='https://steigan.no/2015/11/'> november 2015 </option>
	<option value='https://steigan.no/2015/10/'> oktober 2015 </option>
	<option value='https://steigan.no/2015/09/'> september 2015 </option>
	<option value='https://steigan.no/2015/08/'> august 2015 </option>
	<option value='https://steigan.no/2015/07/'> juli 2015 </option>
	<option value='https://steigan.no/2015/06/'> juni 2015 </option>
	<option value='https://steigan.no/2015/05/'> mai 2015 </option>
	<option value='https://steigan.no/2015/04/'> april 2015 </option>
	<option value='https://steigan.no/2015/03/'> mars 2015 </option>
	<option value='https://steigan.no/2015/02/'> februar 2015 </option>
	<option value='https://steigan.no/2015/01/'> januar 2015 </option>
	<option value='https://steigan.no/2014/12/'> desember 2014 </option>
	<option value='https://steigan.no/2014/11/'> november 2014 </option>
	<option value='https://steigan.no/2014/10/'> oktober 2014 </option>
	<option value='https://steigan.no/2014/09/'> september 2014 </option>
	<option value='https://steigan.no/2014/08/'> august 2014 </option>
	<option value='https://steigan.no/2014/07/'> juli 2014 </option>
	<option value='https://steigan.no/2014/06/'> juni 2014 </option>
	<option value='https://steigan.no/2014/05/'> mai 2014 </option>
	<option value='https://steigan.no/2014/04/'> april 2014 </option>
	<option value='https://steigan.no/2014/03/'> mars 2014 </option>
	<option value='https://steigan.no/2014/02/'> februar 2014 </option>
	<option value='https://steigan.no/2014/01/'> januar 2014 </option>
	<option value='https://steigan.no/2013/12/'> desember 2013 </option>
	<option value='https://steigan.no/2013/11/'> november 2013 </option>
	<option value='https://steigan.no/2013/10/'> oktober 2013 </option>
	<option value='https://steigan.no/2013/09/'> september 2013 </option>
	<option value='https://steigan.no/2013/08/'> august 2013 </option>
	<option value='https://steigan.no/2013/07/'> juli 2013 </option>
	<option value='https://steigan.no/2013/06/'> juni 2013 </option>
	<option value='https://steigan.no/2013/05/'> mai 2013 </option>
	<option value='https://steigan.no/2013/04/'> april 2013 </option>
	<option value='https://steigan.no/2013/03/'> mars 2013 </option>
	<option value='https://steigan.no/2013/02/'> februar 2013 </option>
	<option value='https://steigan.no/2013/01/'> januar 2013 </option>
	<option value='https://steigan.no/2012/12/'> desember 2012 </option>
	<option value='https://steigan.no/2012/11/'> november 2012 </option>
	<option value='https://steigan.no/2012/10/'> oktober 2012 </option>
	<option value='https://steigan.no/2012/09/'> september 2012 </option>
	<option value='https://steigan.no/2012/08/'> august 2012 </option>
	<option value='https://steigan.no/2012/06/'> juni 2012 </option>
	<option value='https://steigan.no/2012/05/'> mai 2012 </option>
	<option value='https://steigan.no/2012/04/'> april 2012 </option>
	<option value='https://steigan.no/2012/03/'> mars 2012 </option>
	<option value='https://steigan.no/2012/02/'> februar 2012 </option>
	<option value='https://steigan.no/2012/01/'> januar 2012 </option>
	<option value='https://steigan.no/2011/12/'> desember 2011 </option>
	<option value='https://steigan.no/2011/11/'> november 2011 </option>
	<option value='https://steigan.no/2011/10/'> oktober 2011 </option>
	<option value='https://steigan.no/2011/09/'> september 2011 </option>
	<option value='https://steigan.no/2011/08/'> august 2011 </option>
	<option value='https://steigan.no/2011/02/'> februar 2011 </option>
	<option value='https://steigan.no/2010/05/'> mai 2010 </option>
	<option value='https://steigan.no/2009/08/'> august 2009 </option>
	<option value='https://steigan.no/2007/12/'> desember 2007 </option>
	<option value='https://steigan.no/2006/02/'> februar 2006 </option>
	<option value='https://steigan.no/2000/04/'> april 2000 </option>
	<option value='https://steigan.no/1999/04/'> april 1999 </option>
	<option value='https://steigan.no/1998/11/'> november 1998 </option>
	<option value='https://steigan.no/1979/09/'> september 1979 </option>
	<option value='https://steigan.no/1935/08/'> august 1935 </option>

		</select>
		</aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Dette arbeidet er lisensiert med en <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Attribution-ShareAlike 4.0 International License</a>.</span>
				<span class="fr">. Webutvikling av <a href="http://lassegs.org/">Lasse Gullvåg Sætre</a></span>
				<span class="fr"><i class="icon-leaf"></i><a href="http://themes.bavotasan.com/2010/magazine-premium/">Magazine Premium</a> created by <a href="http://themes.bavotasan.com">c.bavota</a></span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<div style="position: absolute; left: -9999px; background: transparent"><a href="http://yapx.ru" target=_blank>Фотохостинг и хостинг картинок, загрузить фото и гифки</a></div>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/steigan.no\/2017\/10\/21\/fakta-spra%cc%8ak-og-foleri-i-syria-debatten\/":23838};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/21/fakta-spra%CC%8Ak-og-foleri-i-syria-debatten/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://steigan.no/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://steigan.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/steigan.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://steigan.no/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://steigan.no/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://steigan.no/wp-content/themes/magazine-premium/library/js/harvey.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://steigan.no/wp-content/themes/magazine-premium/library/js/theme.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://steigan.no/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nb","ajaxurl":"https:\/\/steigan.no\/wp-admin\/admin-ajax.php","nonce":"b69047723e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommenter","post_comment":"Send inn kommentar","write_comment":"Skriv en kommentar...","loading_comments":"Laster kommentarer...","download_original":"Vis fullst\u00f8rrelse <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Vennligst ta med noe tekst i din kommentar.","no_comment_email":"Vennligst oppgi en epostadresse for \u00e5 kommentere.","no_comment_author":"Vennligst oppgi ditt navn for \u00e5 kommentere.","comment_post_error":"Beklager, men det oppsto en feil ved innsending av din kommentar. Vennligst pr\u00f8v igjen senere.","comment_approved":"Din kommentar ble godkjent.","comment_unapproved":"Din kommentar er til moderering.","camera":"Kamera","aperture":"Blender\u00e5pning","shutter_speed":"Lukkerhastighet","focal_length":"Brennvidde","copyright":"Opphavsrett","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/steigan.no\/wp-login.php?redirect_to=https%3A%2F%2Fsteigan.no%2F2017%2F10%2F21%2Fusas-tverrpolitiske-opprustning-mot-russland%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Epost (Obligatorisk)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Navn (Obligatorisk)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Nettsted<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://steigan.no/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62508379&postid=23838&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Legg+inn+en+kommentar&greeting_reply=Svar+p%C3%A5+%25s&color_scheme=light&lang=nb_NO&jetpack_version=5.4&sig=ca5aa229076a2e6d3b2d84a684c9ca8f16a92bca#parent=https%3A%2F%2Fsteigan.no%2F2017%2F10%2F21%2Ffakta-spra%25CC%258Ak-og-foleri-i-syria-debatten%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62508379&postid=23838&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Legg+inn+en+kommentar&greeting_reply=Svar+p%C3%A5+%25s&color_scheme=light&lang=nb_NO&jetpack_version=5.4&sig=ca5aa229076a2e6d3b2d84a684c9ca8f16a92bca#parent=https%3A%2F%2Fsteigan.no%2F2017%2F10%2F21%2Ffakta-spra%25CC%258Ak-og-foleri-i-syria-debatten%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'62508379',post:'23838',tz:'2',srv:'steigan.no'} ]);
	_stq.push([ 'clickTrackerInit', '62508379', '23838' ]);
</script>
<!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)

 Served from: steigan.no @ 2017-10-21 06:57:42 by W3 Total Cache -->